<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://bioreports.net/wp-content/uploads/2021/07/bioreports.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://bioreports.net/wp-content/uploads/2021/07/bioreports.png">
		<link rel="alternate" type="application/rss+xml" title="Bioreports RSS Feed" href="https://bioreports.net/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Bioreports Atom Feed" href="https://bioreports.net/feed/atom/" />
	<link rel="pingback" href="https://bioreports.net/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://bioreports.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://bioreports.net/wp-content/uploads/2021/07/bioreports.png' type='image/png'>
<link rel='preload' as='font' href='https://bioreports.net/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://bioreports.net/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://bioreports.net/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Zoom to settle US privacy lawsuit for $85 mn - Guardian - Bioreports</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" />
	<link rel="canonical" href="https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zoom to settle US privacy lawsuit for $85 mn - Guardian - Bioreports" />
	<meta property="og:description" content="(FILES) In this file photo illustration taken on March 30, 2020, a Zoom App logo is displayed on a smartphone in Arlington, Virginia. – Zoom, the videoconferencing firm, has agreed&hellip;" />
	<meta property="og:url" content="https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/" />
	<meta property="og:site_name" content="Bioreports" />
	<meta property="article:publisher" content="https://www.facebook.com/bioreports" />
	<meta property="article:published_time" content="2021-08-02T17:13:05+00:00" />
	<meta property="og:image" content="https://guardian.ng/wp-content/uploads/2021/08/Zoom.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bioreports2" />
	<meta name="twitter:site" content="@bioreports2" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Bioreports" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bioreports.net/#organization","name":"Bioreports","url":"https://bioreports.net/","sameAs":["https://www.facebook.com/bioreports","https://www.instagram.com/bioreports/","https://twitter.com/bioreports2"],"logo":{"@type":"ImageObject","@id":"https://bioreports.net/#logo","inLanguage":"en-US","url":"https://i0.wp.com/bioreports.net/wp-content/uploads/2017/11/logo.png?fit=232%2C60&ssl=1","contentUrl":"https://i0.wp.com/bioreports.net/wp-content/uploads/2017/11/logo.png?fit=232%2C60&ssl=1","width":232,"height":60,"caption":"Bioreports"},"image":{"@id":"https://bioreports.net/#logo"}},{"@type":"WebSite","@id":"https://bioreports.net/#website","url":"https://bioreports.net/","name":"Bioreports","description":"International - Breaking News, US News, World News","publisher":{"@id":"https://bioreports.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bioreports.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#primaryimage","inLanguage":"en-US","url":"https://bioreports.net/wp-content/uploads/2021/08/833346/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian.jpg","contentUrl":"https://bioreports.net/wp-content/uploads/2021/08/833346/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian.jpg","width":1280,"height":720,"caption":"zoom-to-settle-us-privacy-lawsuit-for-$85-mn-&#8211;-guardian"},{"@type":"WebPage","@id":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#webpage","url":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/","name":"Zoom to settle US privacy lawsuit for $85 mn - Guardian - Bioreports","isPartOf":{"@id":"https://bioreports.net/#website"},"primaryImageOfPage":{"@id":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#primaryimage"},"datePublished":"2021-08-02T17:13:05+00:00","dateModified":"2021-08-02T17:13:05+00:00","breadcrumb":{"@id":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/"]}]},{"@type":"BreadcrumbList","@id":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://bioreports.net/"},{"@type":"ListItem","position":2,"name":"Zoom to settle US privacy lawsuit for $85 mn &#8211; Guardian"}]},{"@type":["Article","NewsArticle"],"@id":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#article","isPartOf":{"@id":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#webpage"},"author":{"@id":"https://bioreports.net/#/schema/person/d79bd70ad72426337dd55b42f8779f77"},"headline":"Zoom to settle US privacy lawsuit for $85 mn &#8211; Guardian","datePublished":"2021-08-02T17:13:05+00:00","dateModified":"2021-08-02T17:13:05+00:00","mainEntityOfPage":{"@id":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#webpage"},"wordCount":330,"commentCount":0,"publisher":{"@id":"https://bioreports.net/#organization"},"image":{"@id":"https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#primaryimage"},"thumbnailUrl":"https://bioreports.net/wp-content/uploads/2021/08/833346/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian.jpg","articleSection":["Business"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://bioreports.net/#organization"}},{"@type":"Person","@id":"https://bioreports.net/#/schema/person/d79bd70ad72426337dd55b42f8779f77","name":"Bioreports","image":{"@type":"ImageObject","@id":"https://bioreports.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f8f3659c10f4bcd993edcbc16d445686?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f8f3659c10f4bcd993edcbc16d445686?s=96&d=mm&r=g","caption":"Bioreports"},"url":"https://bioreports.net/author/bioreports/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/amp/" /><meta name="generator" content="AMP for WP 1.0.77.14"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bioreports &raquo; Feed" href="https://bioreports.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bioreports &raquo; Comments Feed" href="https://bioreports.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bioreports &raquo; Zoom to settle US privacy lawsuit for $85 mn &#8211; Guardian Comments Feed" href="https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bioreports.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />

<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://bioreports.net/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://bioreports.net/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.8' type='text/css' media='all' />

<noscript></noscript>
<link rel='stylesheet' id='penci-main-style-css'  href='https://bioreports.net/wp-content/themes/soledad/main.css?ver=7.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://bioreports.net/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://bioreports.net/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://bioreports.net/wp-content/themes/soledad/style.css?ver=7.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css'  href='https://bioreports.net/wp-content/plugins/penci-recipe/css/recipe.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-76554613-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["bioreports.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-76554613-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://bioreports.net/wp-json/" /><link rel="alternate" type="application/json" href="https://bioreports.net/wp-json/wp/v2/posts/833346" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bioreports.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bioreports.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/pbV8Ru-3uN4' />
<link rel="alternate" type="application/json+oembed" href="https://bioreports.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbioreports.net%2Fzoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bioreports.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbioreports.net%2Fzoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" />	<style type="text/css">
																																																																																																			</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style>
		<style id="penci-custom-style" type="text/css">.penci-image-holder:before{ padding-top: 100%; } .penci-hide-tagupdated{ display: none !important; } .featured-area .penci-image-holder, .featured-area .penci-slider4-overlay, .featured-area .penci-slide-overlay .overlay-link, .featured-style-29 .featured-slider-overlay, .penci-slider38-overlay{ border-radius: ; -webkit-border-radius: ; } .penci-featured-content-right:before{ border-top-right-radius: ; border-bottom-right-radius: ; } .penci-flat-overlay .penci-slide-overlay .penci-mag-featured-content:before{ border-bottom-left-radius: ; border-bottom-right-radius: ; } .container-single .post-image{ border-radius: ; -webkit-border-radius: ; } .penci-mega-thumbnail .penci-image-holder{ border-radius: ; -webkit-border-radius: ; } .penci-header-signup-form { padding-top: px; padding-bottom: px; } .penci-slide-overlay .overlay-link, .penci-slider38-overlay, .penci-flat-overlay .penci-slide-overlay .penci-mag-featured-content:before { opacity: ; } .penci-item-mag:hover .penci-slide-overlay .overlay-link, .featured-style-38 .item:hover .penci-slider38-overlay, .penci-flat-overlay .penci-item-mag:hover .penci-slide-overlay .penci-mag-featured-content:before { opacity: ; } .penci-featured-content .featured-slider-overlay { opacity: ; } .featured-style-29 .featured-slider-overlay { opacity: ; } .penci-grid li.typography-style .overlay-typography { opacity: ; } .penci-grid li.typography-style:hover .overlay-typography { opacity: ; } .home-featured-cat-content .mag-photo .mag-overlay-photo { opacity: ; } .home-featured-cat-content .mag-photo:hover .mag-overlay-photo { opacity: ; } .inner-item-portfolio:hover .penci-portfolio-thumbnail a:after { opacity: ; }</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/bioreports.net\/wp-content\/uploads\/2021\/07\/bioreports.png"
    },
    "url": "https:\/\/bioreports.net\/",
    "name": "Bioreports",
    "description": "International - Breaking News, US News, World News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Bioreports",
    "alternateName": "International - Breaking News, US News, World News",
    "url": "https:\/\/bioreports.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Zoom to settle US privacy lawsuit for $85 mn - Guardian",
    "description": "(FILES) In this file photo illustration taken on March 30, 2020, a Zoom App logo is displayed on a smartphone in Arlington, Virginia. \u2013 Zoom, the videoconferencing firm, has agreed&hellip;",
    "datePublished": "2021-08-02",
    "datemodified": "2021-08-02",
    "mainEntityOfPage": "https:\/\/bioreports.net\/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/bioreports.net\/wp-content\/uploads\/2021\/08\/833346\/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian.jpg",
        "width": 1280,
        "height": 720
    },
    "publisher": {
        "@type": "Organization",
        "name": "Bioreports",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/bioreports.net\/wp-content\/uploads\/2021\/07\/bioreports.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Bioreports",
        "name": "Bioreports"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/bioreports.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/bioreports.net\/category\/business\/",
                "name": "Business"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/bioreports.net\/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian\/",
                "name": "Zoom to settle US privacy lawsuit for $85 mn &#8211; Guardian"
            }
        }
    ]
}</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5442127691458076","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://bioreports.net/wp-content/uploads/2021/07/bioreports.png" sizes="32x32" />
<link rel="icon" href="https://bioreports.net/wp-content/uploads/2021/07/bioreports.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bioreports.net/wp-content/uploads/2021/07/bioreports.png" />
<meta name="msapplication-TileImage" content="https://bioreports.net/wp-content/uploads/2021/07/bioreports.png" />
</head>

<body class="post-template-default single single-post postid-833346 single-format-standard elementor-default elementor-kit-610602">
	<a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://bioreports.net/"><img class="penci-lazy" src="https://bioreports.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://bioreports.net/wp-content/uploads/2021/07/bioreports.png" alt="Bioreports" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/PenciDesign"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
																																						</div>			</div>
				
		
		<ul id="menu-main-menu" class="menu"><li id="menu-item-611761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-611761"><a href="https://bioreports.net/">HOME</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://bioreports.net/category/news/">NEWS</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://bioreports.net/category/politics/">POLITICS</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://bioreports.net/category/sports/">SPORTS</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://bioreports.net/category/health/">HEALTH</a></li>
<li id="menu-item-4448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4448"><a href="https://bioreports.net/category/business/">BUSINESS</a></li>
<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4450"><a href="https://bioreports.net/category/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://bioreports.net/category/fashion/">Fashion</a></li>
	<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://bioreports.net/category/fitness/">Fitness</a></li>
	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://bioreports.net/category/food/">Food</a></li>
	<li id="menu-item-3537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3537"><a href="https://bioreports.net/category/travel/">Travel</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-6">
<div class="penci-header-wrap"><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
							<nav id="navigation" class="header-layout-bottom header-6 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars" ></i></div>
				<div id="logo">
		<a href="https://bioreports.net/">
		<img class="penci-logo" src="https://bioreports.net/wp-content/uploads/2021/07/bioreports.png" alt="Bioreports"/>
			</a>
	</div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-611761"><a href="https://bioreports.net/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://bioreports.net/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://bioreports.net/category/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://bioreports.net/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://bioreports.net/category/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4448"><a href="https://bioreports.net/category/business/">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4450"><a href="https://bioreports.net/category/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://bioreports.net/category/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://bioreports.net/category/fitness/">Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://bioreports.net/category/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3537"><a href="https://bioreports.net/category/travel/">Travel</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://bioreports.net/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>
				
			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header -->

</div>
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://bioreports.net/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://bioreports.net/category/business/">Business</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Zoom to settle US privacy lawsuit for $85 mn &#8211; Guardian</span>
		</div>
			

<div class="container container-single penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-833346" class="post type-post status-publish">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-9" href="https://bioreports.net/category/business/"  rel="category tag">Business</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Zoom to settle US privacy lawsuit for $85 mn &#8211; Guardian</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://bioreports.net/author/bioreports/">Bioreports</a></span>
			<time class="entry-date published" datetime="2021-08-02T18:13:05+01:00">August 2, 2021</time>		</div>
									<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://bioreports.net/author/bioreports/">Bioreports</a></span></span>
													<span><time class="entry-date published" datetime="2021-08-02T18:13:05+01:00">August 2, 2021</time></span>
																			</div>
			</div>

		
	
	
	
									<div class="post-image">
					<a href="https://bioreports.net/wp-content/uploads/2021/08/833346/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://bioreports.net/wp-content/themes/soledad/images/penci-holder.png" alt="zoom-to-settle-us-privacy-lawsuit-for-$85-mn-&#8211;-guardian" title="zoom-to-settle-us-privacy-lawsuit-for-$85-mn-&#8211;-guardian" data-src="https://bioreports.net/wp-content/uploads/2021/08/833346/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian-1170x658.jpg">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div>
<article data-io-article-url="https://guardian.ng/technology/zoom-to-settle-us-privacy-lawsuit-for-85-mn/" data-post-id="1491656" data-post-type="post">
<div id="attachment_1491953">
<p><img alt="" data-lazy-src="https://guardian.ng/wp-content/uploads/2021/08/Zoom.jpg" data-lazy- height="720" loading="lazy"  src="https://guardian.ng/wp-content/plugins/ventra-lazy-load/images/1x1.trans.gif" width="1280"></img></p>
<p>(FILES) In this file photo illustration taken on March 30, 2020,  a Zoom App logo is displayed on a smartphone in Arlington, Virginia. – Zoom, the videoconferencing firm, has agreed to settle a class-action US privacy lawsuit for $85 million dollars, it said on August 1, 2021. (Photo by Olivier DOULIERY / bioreports)</p>
</div>
<p>Zoom, the video conferencing firm, has agreed to settle a class-action US privacy lawsuit for $85 million, it said Sunday.</p>
<p>The suit charged that Zoom’s sharing of users’ personal data with Facebook, Google and LinkedIn was a breach of privacy for millions.</p>
<p>While Zoom denied wrongdoing, it did agree to improve its security practices.</p>
<p>The settlement needs to be approved by US District Judge Lucy Koh in San Jose, California.</p>
<p>A Zoom spokesman told bioreports: “The privacy and security of our users are top priorities for Zoom, and we take seriously the trust our users place in us.</p>
<p>“We are proud of the advancements we have made to our platform, and look forward to continuing to innovate with privacy and security at the forefront.”</p>
<p>The settlement will set up a “non-reversionary cash fund of $85 million to pay valid claims, notice and administration costs, Service Payments to Class Representatives, and any attorneys’ fees and costs awarded by the Court,” according to the preliminary settlement.</p>
<p>All class members are eligible for payment, it said.</p>
<p>Those who paid for an account can receive 15 percent of the money they paid to Zoom for their core subscription during that time or $25, whichever is greater; while those who did not pay for a subscription can make a claim for $15. </p>
<p>As the coronavirus pandemic closed offices due to health risks and companies shifted to working online, use of video and collaboration platforms hosted by companies including Zoom, Slack, Microsoft, and Google rocketed.</p>
<p>But Zoom’s rapid growth came with pressure to deal with security and privacy as the platform faced scrutiny from rising usage.</p>
</article>
<p></br></p>
<p>In this article:<br /></br> <span>Zoom</span></p>
<p></br></p>
<p><a href="https://Bioreports.net/category/news/"><br />
					<span><br />
						No comments yet					</span><br />
				</a></p>
</p></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="833346" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Zoom%20to%20settle%20US%20privacy%20lawsuit%20for%20%2485%20mn%20-%20Guardian%20-%20https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none"  rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank"  rel="nofollow" href="mailto:?subject=Zoom%20to%20settle%20US%20privacy%20lawsuit%20for%20$85%20mn%20-%20Guardian&#038;BODY=https://bioreports.net/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/f8f3659c10f4bcd993edcbc16d445686?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8f3659c10f4bcd993edcbc16d445686?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>	</div>
	<div class="author-content">
		<h5><a href="https://bioreports.net/author/bioreports/" title="Author Bioreports" rel="author">Bioreports</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://bioreports.net/saudi-aramco-denies-reports-on-bitcoin-mining-activity-btcmanager-btcmanager/">
					<div class="pagi-text">
						<h5 class="prev-title">Saudi Aramco Denies Reports on Bitcoin Mining Activity | BTCMANAGER &#8211; BTCMANAGER</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://bioreports.net/secret-ways-to-make-money-online-with-cryptocurrency-the-punch/">
					<div class="pagi-text">
						<h5 class="next-title">Secret ways to make money online with Cryptocurrency &#8211; The Bioreports News</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833336/moderna-vaccine-arrival-from-the-u-s-what-it-means-for-the-nigerias-war-against-covid-19-tvc-news-nigeria-585x585.jpg" href="https://bioreports.net/moderna-vaccine-arrival-from-the-u-s-what-it-means-for-the-nigerias-war-against-covid-19-tvc-news-nigeria/" title="Moderna Vaccine Arrival From The U.S &#8211; What It Means For the Nigeria&#8217;s War Against Covid-19 &#8211; TVC News Nigeria">
																			</a>
										<h3><a href="https://bioreports.net/moderna-vaccine-arrival-from-the-u-s-what-it-means-for-the-nigerias-war-against-covid-19-tvc-news-nigeria/">Moderna Vaccine Arrival From The U.S &#8211; What...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:10+01:00">August 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833338/kuda-bank-raises-55-million-at-500-million-valuation-premium-times-585x585.jpg" href="https://bioreports.net/kuda-bank-raises-55-million-at-500-million-valuation-premium-times/" title="Kuda Bank raises $55 million at $500 million valuation &#8211; Premium Times">
																			</a>
										<h3><a href="https://bioreports.net/kuda-bank-raises-55-million-at-500-million-valuation-premium-times/">Kuda Bank raises $55 million at $500 million...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:09+01:00">August 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833340/investing-in-commodity-etfs-what-investors-need-to-know-hargreaves-lansdown-585x585.jpg" href="https://bioreports.net/investing-in-commodity-etfs-what-investors-need-to-know-hargreaves-lansdown/" title="Investing in commodity ETFs – what investors need to know &#8211; Hargreaves Lansdown">
																			</a>
										<h3><a href="https://bioreports.net/investing-in-commodity-etfs-what-investors-need-to-know-hargreaves-lansdown/">Investing in commodity ETFs – what investors need...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:08+01:00">August 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833342/air-products-lng-technology-selected-for-nigeria-lng-train-7-project-the-delaware-county-daily-times-585x104.png" href="https://bioreports.net/air-products-lng-technology-selected-for-nigeria-lng-train-7-project-the-delaware-county-daily-times/" title="Air Products&#8217; LNG Technology Selected for Nigeria LNG Train 7 Project &#8211; The Delaware County Daily Times">
																			</a>
										<h3><a href="https://bioreports.net/air-products-lng-technology-selected-for-nigeria-lng-train-7-project-the-delaware-county-daily-times/">Air Products&#8217; LNG Technology Selected for Nigeria LNG...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:07+01:00">August 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833344/secret-ways-to-make-money-online-with-cryptocurrency-the-bioreports-news-585x420.jpg" href="https://bioreports.net/secret-ways-to-make-money-online-with-cryptocurrency-the-punch/" title="Secret ways to make money online with Cryptocurrency &#8211; The Bioreports News">
																			</a>
										<h3><a href="https://bioreports.net/secret-ways-to-make-money-online-with-cryptocurrency-the-punch/">Secret ways to make money online with Cryptocurrency...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:06+01:00">August 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833348/saudi-aramco-denies-reports-on-bitcoin-mining-activity-btcmanager-btcmanager-585x585.jpg" href="https://bioreports.net/saudi-aramco-denies-reports-on-bitcoin-mining-activity-btcmanager-btcmanager/" title="Saudi Aramco Denies Reports on Bitcoin Mining Activity | BTCMANAGER &#8211; BTCMANAGER">
																			</a>
										<h3><a href="https://bioreports.net/saudi-aramco-denies-reports-on-bitcoin-mining-activity-btcmanager-btcmanager/">Saudi Aramco Denies Reports on Bitcoin Mining Activity...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:04+01:00">August 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833350/the-tale-of-two-edtech-ipos-techcrunch-585x400.jpg" href="https://bioreports.net/the-tale-of-two-edtech-ipos-techcrunch/" title="The tale of two edtech IPOs &#8211; TechCrunch">
																			</a>
										<h3><a href="https://bioreports.net/the-tale-of-two-edtech-ipos-techcrunch/">The tale of two edtech IPOs &#8211; TechCrunch</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:03+01:00">August 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833352/credit-card-showdown-battle-of-the-2-cash-back-cards-forbes-advisor-forbes-585x539.jpg" href="https://bioreports.net/credit-card-showdown-battle-of-the-2-cash-back-cards-forbes-advisor-forbes/" title="Credit Card Showdown: Battle of the 2% Cash Back Cards – Forbes Advisor &#8211; Forbes">
																			</a>
										<h3><a href="https://bioreports.net/credit-card-showdown-battle-of-the-2-cash-back-cards-forbes-advisor-forbes/">Credit Card Showdown: Battle of the 2% Cash...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:02+01:00">August 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833354/finite-state-lands-30m-series-b-to-help-uncover-security-flaws-in-device-firmware-techcrunch-585x400.jpg" href="https://bioreports.net/finite-state-lands-30m-series-b-to-help-uncover-security-flaws-in-device-firmware-techcrunch/" title="Finite State lands $30M Series B to help uncover security flaws in device firmware &#8211; TechCrunch">
																			</a>
										<h3><a href="https://bioreports.net/finite-state-lands-30m-series-b-to-help-uncover-security-flaws-in-device-firmware-techcrunch/">Finite State lands $30M Series B to help...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:01+01:00">August 2, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/08/833356/researchers-receive-best-paper-award-from-highly-ranked-acm-journal-wsu-insider-washington-state-university-wsu-news-585x585.jpg" href="https://bioreports.net/researchers-receive-best-paper-award-from-highly-ranked-acm-journal-wsu-insider-washington-state-university-wsu-news/" title="Researchers receive best paper award from highly ranked ACM journal | WSU Insider | Washington State University &#8211; WSU News">
																			</a>
										<h3><a href="https://bioreports.net/researchers-receive-best-paper-award-from-highly-ranked-acm-journal-wsu-insider-washington-state-university-wsu-news/">Researchers receive best paper award from highly ranked...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-08-02T18:13:00+01:00">August 2, 2021</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/zoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=176158460&#038;postid=833346&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9a65e34a813457b6670076eb2f5162f6ca44e78b#parent=https%3A%2F%2Fbioreports.net%2Fzoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">World News</span></h4>				<ul id="penci-latestwg-4836" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/08/833302/united-nations-association-of-the-usa-announces-10th-youth-observer-to-the-un-585x585.png" href="https://bioreports.net/united-nations-association-of-the-usa-announces-10th-youth-observer-to-the-un/" title="United Nations Association of the USA Announces 10th Youth Observer to the UN"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/united-nations-association-of-the-usa-announces-10th-youth-observer-to-the-un/" rel="bookmark" title="United Nations Association of the USA Announces 10th Youth Observer to the UN">
											United Nations Association of the USA Announces 10th Youth Observer to the UN										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:53:24+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/08/833304/ap-photos-faith-sport-and-festival-the-month-in-religion-585x585.jpg" href="https://bioreports.net/ap-photos-faith-sport-and-festival-the-month-in-religion/" title="AP PHOTOS: Faith, sport and festival: the month in religion"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/ap-photos-faith-sport-and-festival-the-month-in-religion/" rel="bookmark" title="AP PHOTOS: Faith, sport and festival: the month in religion">
											AP PHOTOS: Faith, sport and festival: the month in religion										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:53:23+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/08/833306/israeli-courts-compromise-would-avoid-palestinian-evictions-585x585.jpg" href="https://bioreports.net/israeli-courts-compromise-would-avoid-palestinian-evictions/" title="Israeli court&#8217;s compromise would avoid Palestinian evictions"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/israeli-courts-compromise-would-avoid-palestinian-evictions/" rel="bookmark" title="Israeli court&#8217;s compromise would avoid Palestinian evictions">
											Israeli court&#8217;s compromise would avoid Palestinian evictions										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:53:22+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/08/833308/afghans-referred-to-new-us-refugee-program-must-get-themselves-out-of-afghanistan-585x585.png" href="https://bioreports.net/afghans-referred-to-new-u-s-refugee-program-must-get-themselves-out-of-afghanistan/" title="Afghans referred to new U.S. refugee program must get themselves out of Afghanistan"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/afghans-referred-to-new-u-s-refugee-program-must-get-themselves-out-of-afghanistan/" rel="bookmark" title="Afghans referred to new U.S. refugee program must get themselves out of Afghanistan">
											Afghans referred to new U.S. refugee program must get themselves out of Afghanistan										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:53:21+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/08/833310/tensions-between-uk-and-iran-rise-after-oil-tanker-attack-585x585.png" href="https://bioreports.net/tensions-between-uk-and-iran-rise-after-oil-tanker-attack/" title="Tensions between UK and Iran rise after oil tanker attack"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/tensions-between-uk-and-iran-rise-after-oil-tanker-attack/" rel="bookmark" title="Tensions between UK and Iran rise after oil tanker attack">
											Tensions between UK and Iran rise after oil tanker attack										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:53:20+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/08/833188/dixie-fire-nearly-249k-acres-burned-35-containment-some-evacuation-orders-lifted-kcra-sacramento-585x496.jpg" href="https://bioreports.net/dixie-fire-nearly-249k-acres-burned-35-containment-some-evacuation-orders-lifted-kcra-sacramento/" title="Dixie Fire: Nearly 249K acres burned, 35% containment; Some evacuation orders lifted &#8211; KCRA Sacramento"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/dixie-fire-nearly-249k-acres-burned-35-containment-some-evacuation-orders-lifted-kcra-sacramento/" rel="bookmark" title="Dixie Fire: Nearly 249K acres burned, 35% containment; Some evacuation orders lifted &#8211; KCRA Sacramento">
											Dixie Fire: Nearly 249K acres burned, 35% containment; Some evacuation orders lifted &#8211; KCRA Sacramento										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:39:59+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/08/833190/progressive-democrats-call-on-own-party-to-extend-evictions-moratorium-live-the-guardian-585x585.jpg" href="https://bioreports.net/progressive-democrats-call-on-own-party-to-extend-evictions-moratorium-live-the-guardian/" title="Progressive Democrats call on own party to extend evictions moratorium – live &#8211; The Guardian"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/progressive-democrats-call-on-own-party-to-extend-evictions-moratorium-live-the-guardian/" rel="bookmark" title="Progressive Democrats call on own party to extend evictions moratorium – live &#8211; The Guardian">
											Progressive Democrats call on own party to extend evictions moratorium – live &#8211; The Guardian										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:39:58+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/08/833192/google-pixel-6-now-we-know-the-verge-585x585.jpg" href="https://bioreports.net/google-pixel-6-now-we-know-the-verge/" title="Google Pixel 6: Now we know &#8211; The Verge"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/google-pixel-6-now-we-know-the-verge/" rel="bookmark" title="Google Pixel 6: Now we know &#8211; The Verge">
											Google Pixel 6: Now we know &#8211; The Verge										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:39:57+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/palestinians-fight-eviction-in-sheikh-jarrah-the-washington-post/" rel="bookmark" title="Palestinians fight eviction in Sheikh Jarrah &#8211; The Washington Post">
											Palestinians fight eviction in Sheikh Jarrah &#8211; The Washington Post										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:39:56+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/08/833195/target-to-enforce-masks-for-store-workers-in-high-risk-counties-585x585.jpg" href="https://bioreports.net/target-to-enforce-masks-for-store-workers-in-high-risk-counties-cnbc/" title="Target to enforce masks for store workers in high-risk counties &#8211; ."></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/target-to-enforce-masks-for-store-workers-in-high-risk-counties-cnbc/" rel="bookmark" title="Target to enforce masks for store workers in high-risk counties &#8211; .">
											Target to enforce masks for store workers in high-risk counties &#8211; .										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-08-02T17:39:55+01:00">August 2, 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>@2021 - All Right Reserved. Bioreports.net</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Back To Top</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>


	<div style="display:none">
	<div class="grofile-hash-map-f8f3659c10f4bcd993edcbc16d445686">
	</div>
	</div>
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/bioreports.net","url":"https:\/\/bioreports.net\/wp-admin\/admin-ajax.php","nonce":"24b9253269","listNonce":"64290b8c5a","activatedNonce":"03824de3e8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1626811515' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bioreports.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202131' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://bioreports.net/wp-content/themes/soledad/js/libs-script.min.js?ver=7.8.0' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/bioreports.net\/wp-admin\/admin-ajax.php","nonce":"6bd6850022","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/themes/soledad/js/main.js?ver=7.8.0' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/bioreports.net\/wp-admin\/admin-ajax.php","nonce":"6bd6850022","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/themes/soledad/js/post-like.js?ver=7.8.0' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/bioreports.net\/wp-admin\/admin-ajax.php","nonce":"6bd6850022"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=3.0' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://bioreports.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=176158460&postid=833346&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9a65e34a813457b6670076eb2f5162f6ca44e78b#parent=https%3A%2F%2Fbioreports.net%2Fzoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=176158460&postid=833346&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9a65e34a813457b6670076eb2f5162f6ca44e78b#parent=https%3A%2F%2Fbioreports.net%2Fzoom-to-settle-us-privacy-lawsuit-for-85-mn-guardian%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'176158460',post:'833346',tz:'1',srv:'bioreports.net'} ]);
	_stq.push([ 'clickTrackerInit', '176158460', '833346' ]);
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627924548 -->