<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://bioreports.net/wp-content/uploads/2021/06/bioreports-logo-1-1.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://bioreports.net/wp-content/uploads/2021/06/bioreports-logo-1-1.png">
		<link rel="alternate" type="application/rss+xml" title="Bioreports RSS Feed" href="https://bioreports.net/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Bioreports Atom Feed" href="https://bioreports.net/feed/atom/" />
	<link rel="pingback" href="https://bioreports.net/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://bioreports.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://bioreports.net/wp-content/uploads/2021/06/bioreports-logo-1.png' type='image/png'>
<link rel='preload' as='font' href='https://bioreports.net/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://bioreports.net/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://bioreports.net/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says - The Washington Post - Bioreports</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CLato%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" />
	<link rel="canonical" href="https://bioreports.net/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says - The Washington Post - Bioreports" />
	<meta property="og:description" content="LONDON — Boris Johnson on Monday announced that Britain was set to soon end virtually all government&hellip;" />
	<meta property="og:url" content="https://bioreports.net/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/" />
	<meta property="og:site_name" content="Bioreports" />
	<meta property="article:publisher" content="https://www.facebook.com/bioreports" />
	<meta property="article:published_time" content="2021-07-05T17:37:55+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bioreports2" />
	<meta name="twitter:site" content="@bioreports2" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://bioreports.net/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/amp/" /><meta name="generator" content="AMP for WP 1.0.77.8"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bioreports &raquo; Feed" href="https://bioreports.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bioreports &raquo; Comments Feed" href="https://bioreports.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bioreports &raquo; Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says &#8211; The Washington Post Comments Feed" href="https://bioreports.net/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ce4wp-subscribe-style-css'  href='https://bioreports.net/wp-content/plugins/creative-mail-by-constant-contact/src/blocks/subscribe/../../../assets/js/block/subscribe.css?ver=1623888262' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bioreports.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />

<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://bioreports.net/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://bioreports.net/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.7.2' type='text/css' media='all' />

<noscript></noscript>
<link rel='stylesheet' id='penci-main-style-css'  href='https://bioreports.net/wp-content/themes/soledad/main.css?ver=7.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://bioreports.net/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://bioreports.net/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://bioreports.net/wp-content/themes/soledad/style.css?ver=7.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css'  href='https://bioreports.net/wp-content/plugins/penci-recipe/css/recipe.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-76554613-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["bioreports.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-76554613-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://bioreports.net/wp-json/" /><link rel="alternate" type="application/json" href="https://bioreports.net/wp-json/wp/v2/posts/752314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bioreports.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bioreports.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pbV8Ru-39I6' />
<link rel="alternate" type="application/json+oembed" href="https://bioreports.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbioreports.net%2Fbritain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bioreports.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbioreports.net%2Fbritain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" />	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#00b0ff; }																																																																																															</style>
	<style type="text/css">
																											</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style>
		<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/bioreports.net\/wp-content\/uploads\/2021\/06\/bioreports-logo-1.png"
    },
    "url": "https:\/\/bioreports.net\/",
    "name": "Bioreports",
    "description": "International - Breaking News, US News, World News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Bioreports",
    "alternateName": "International - Breaking News, US News, World News",
    "url": "https:\/\/bioreports.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says - The Washington Post",
    "description": "LONDON \u2014 Boris Johnson on Monday announced that Britain was set to soon end virtually all government&hellip;",
    "datePublished": "2021-07-05",
    "datemodified": "2021-07-05",
    "mainEntityOfPage": "https:\/\/bioreports.net\/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/bioreports.net\/wp-content\/uploads\/2021\/07\/752314\/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post.jpg-26amp-3Bw-3D1440"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Bioreports",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/bioreports.net\/wp-content\/uploads\/2021\/06\/bioreports-logo-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/bioreports.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/bioreports.net\/category\/world-news\/",
                "name": "WORLD NEWS"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/bioreports.net\/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post\/",
                "name": "Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says &#8211; The Washington Post"
            }
        }
    ]
}</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5442127691458076","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://bioreports.net/wp-content/uploads/2021/06/bioreports-logo-1-1.png" sizes="32x32" />
<link rel="icon" href="https://bioreports.net/wp-content/uploads/2021/06/bioreports-logo-1-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bioreports.net/wp-content/uploads/2021/06/bioreports-logo-1-1.png" />
<meta name="msapplication-TileImage" content="https://bioreports.net/wp-content/uploads/2021/06/bioreports-logo-1-1.png" />
</head>

<body class="post-template-default single single-post postid-752314 single-format-standard elementor-default elementor-kit-610602">
	<a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://bioreports.net/"><img class="penci-lazy" src="https://bioreports.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://bioreports.net/wp-content/uploads/2021/06/bioreports-logo-1.png" alt="Bioreports" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
																																							</div>			</div>
				
		
		<ul id="menu-main-menu" class="menu"><li id="menu-item-611761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-611761"><a href="https://bioreports.net/">HOME</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://bioreports.net/category/news/">NEWS</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://bioreports.net/category/politics/">POLITICS</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://bioreports.net/category/sports/">SPORTS</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://bioreports.net/category/health/">HEALTH</a></li>
<li id="menu-item-4448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://bioreports.net/category/business/">BUSINESS</a></li>
<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4450"><a href="https://bioreports.net/category/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://bioreports.net/category/fashion/">Fashion</a></li>
	<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://bioreports.net/category/fitness/">Fitness</a></li>
	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://bioreports.net/category/food/">Food</a></li>
	<li id="menu-item-3537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3537"><a href="https://bioreports.net/category/travel/">Travel</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-6">
<div class="penci-header-wrap"><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
							<nav id="navigation" class="header-layout-bottom header-6 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container container-1400">
				<div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars" ></i></div>
				<div id="logo">
		<a href="https://bioreports.net/">
		<img class="penci-logo" src="https://bioreports.net/wp-content/uploads/2021/06/bioreports-logo-1.png" alt="Bioreports"/>
			</a>
	</div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-611761"><a href="https://bioreports.net/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://bioreports.net/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://bioreports.net/category/politics/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://bioreports.net/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://bioreports.net/category/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://bioreports.net/category/business/">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4450"><a href="https://bioreports.net/category/entertainment/">ENTERTAINMENT</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://bioreports.net/category/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://bioreports.net/category/fitness/">Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://bioreports.net/category/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3537"><a href="https://bioreports.net/category/travel/">Travel</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://bioreports.net/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>
									<div class="main-nav-social">
						<div class="inner-header-social">
																																							</div>					</div>
				
			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header -->

</div>
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://bioreports.net/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://bioreports.net/category/world-news/">WORLD NEWS</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says &#8211; The Washington Post</span>
		</div>
			

<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-752314" class="post type-post status-publish">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-52" href="https://bioreports.net/category/world-news/"  rel="category tag">WORLD NEWS</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says &#8211; The Washington Post</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://bioreports.net/author/ebegey2k_hmback6p/">admin</a></span>
			<time class="entry-date published" datetime="2021-07-05T18:37:55+01:00">July 5, 2021</time>		</div>
									<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">written by <a class="author-url url fn n" href="https://bioreports.net/author/ebegey2k_hmback6p/">admin</a></span></span>
													<span><time class="entry-date published" datetime="2021-07-05T18:37:55+01:00">July 5, 2021</time></span>
																			</div>
			</div>

		
	
	
	
									<div class="post-image">
					<a href="https://bioreports.net/wp-content/uploads/2021/07/752314/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post.jpg-26amp-3Bw-3D1440" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://bioreports.net/wp-content/themes/soledad/images/penci-holder.png" alt="britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19,-boris-johnson-says-&#8211;-the-washington-post" title="britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19,-boris-johnson-says-&#8211;-the-washington-post" data-src="https://bioreports.net/wp-content/uploads/2021/07/752314/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post.jpg-26amp-3Bw-3D1440">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div>
<section>
<div>
<p data-el="text">LONDON — Boris Johnson on Monday announced that Britain was set to soon end virtually all government mandates to control the spread of the coronavirus, telling people that in two weeks it would likely be completely up to them whether to wear a face mask or socially distance.</p>
</div>
<div>
<p data-el="text">At an evening news conference, the British prime minister said England was ready to move beyond one of longest, most restrictive series of lockdowns on the planet, turning away from legally binding rules  to personal responsibility.</p>
</div>
</section>
</div>
<div>
<section>
<div>
<p data-el="text">He cautioned that the pandemic was not over, but it was time for restrictions to end soon. He said this was possible because the vaccines were doing their job and protecting the population from infection and serious illness.</p>
</div>
<div>
<div data-qa="article-body-ad">
<div aria-hidden="true" data-sc-c="adslot" data-sc-v="4.34.2">
<div data-sc-c="adslot" data-sc-v="4.34.2">
<p>Story continues below advertisement</p>
</div>
</div>
</div>
</div>
<div>
<p data-el="text">If the current trends hold, and Johnson suggested they would, then he expected the full reopening for July 19.</p>
</div>
<div>
<p data-el="text">At that time, Johnson foresaw all night clubs, museums, theaters and sports arena allowed operate without capacity limits or distancing measures.</p>
</div>
<div>
<p data-el="text">After the reopening, the government will no longer press people to work from home if they can. Customers will no longer be required to &#8220;check in&#8221; at pubs and restaurant or use government test-and-trace apps. If you want to crowd into a packed bar and fight the scrum for a pint at the counter, the government says that is up to you to decide whether to mask or not.</p>
</div>
<div>
<p data-el="text">Though some buses, subways and taxis ask riders to wear masks, the government said it would not legally enforce the measures.</p>
</div>
<div>
<div data-qa="article-body-ad">
<div aria-hidden="true" data-sc-c="adslot" data-sc-v="4.34.2">
<div data-sc-c="adslot" data-sc-v="4.34.2">
<p>Story continues below advertisement</p>
</div>
</div>
</div>
</div>
<div>
<p data-el="text">One newspaper called it &#8220;the big bang&#8221; of reopenings. </p>
</div>
<div>
<p data-el="text">Scientific advisers said that after July 19, the government will essentially be treating covid-19 like seasonal flu.</p>
</div>
<div>
<p data-el="text">The government will legally mandate that those who test positive for the virus must self-isolate. New rules regarding international travel and schools are expected later this week.</p>
</div>
<div>
<p data-el="text">Ministers are now repeating the line that the public must now “learn to live with the virus,” which does raise the question of what people have been doing for the last 16 months, through three national lockdowns and 128,000 deaths.</p>
</div>
<div>
<p data-el="text">In his remarks, Johnson urged the people to “act responsibly” and “exercise judgment” and “carefully manage” their risks.</p>
</div>
<div>
<div data-qa="article-body-ad">
<div aria-hidden="true" data-sc-c="adslot" data-sc-v="4.34.2">
<div data-sc-c="adslot" data-sc-v="4.34.2">
<p>Story continues below advertisement</p>
</div>
</div>
</div>
</div>
<div>
<p data-el="text">Ministers concede that infections will likely rise when mandates are eased, but the government hopes that the number of hospitalizations and deaths will be limited by the ongoing vaccination campaign, one of the most successful in the world. Some 45 million people have had a first vaccine dose in Britain — about 85 percent of the adult population — and another 33 million have had their second.</p>
</div>
<div>
<p data-el="text">Johnson’s plan to lift all restrictions applies only to England. <span>Scotland, Wales and Northern Ireland are in charge of their own public health rules. Scotland may likely keep mask-wearing in place, for example, until a review in August</span><span>.</span></p>
</div>
<div>
<p data-el="text">Johnson’s decision to fully open for commerce, domestic travel and summer fun comes with risks. The prime minister has lifted lockdowns and eased measures in the past, only to see the virus come roaring back.</p>
</div>
<div>
<div data-qa="article-body-ad">
<div aria-hidden="true" data-sc-c="adslot" data-sc-v="4.34.2">
<div data-sc-c="adslot" data-sc-v="4.34.2">
<p>Story continues below advertisement</p>
</div>
</div>
</div>
</div>
<div>
<p data-el="text">Britain may arguably be in the middle a third wave of infections now, with new cases soaring to 25,000 a day, twice the numbers seen in the much larger United States.</p>
</div>
<div>
<p data-el="text">The rising cases, doubling every eight days, are driven by the delta variant, which was first detected in India. The new strain is now dominant in Britain and scientists estimate it may be 40 to 60 percent more transmissible than the alpha variant that was earlier predominant.</p>
</div>
<div>
<p data-el="text">In sign of how widespread the new surge is, Kensington Palace on Monday said that Kate, the Duchess of Cambridge, was now in isolation after last week coming into contact with someone who has subsequently tested positive for the coronavirus.</p>
</div>
<div>
<p data-el="text">“Her Royal Highness is not experiencing any symptoms, but is following all relevant government guidelines and is self-isolating at home,” said the palace. Her last public event was a visit to Wimbledon on Friday.</p>
</div>
<div>
<p data-el="text">Johnson’s move to make mask-wearing voluntary has been met with criticism by some scientists, who fear a surge in cases, hospitalizations and deaths.</p>
</div>
<div>
<div data-qa="article-body-ad">
<div aria-hidden="true" data-sc-c="adslot" data-sc-v="4.34.2">
<div data-sc-c="adslot" data-sc-v="4.34.2">
<p>Story continues below advertisement</p>
</div>
</div>
</div>
</div>
<div>
<p data-el="text">One researcher, Susan Michie, a psychologist at University College London, and a member of the government’s Sage committee of scientific advisers, tweeted: “Allowing community transmission to surge is like building new ‘variant factories’ at a very fast rate.”</p>
</div>
<div>
<p data-el="text">Peter English, an expert in communicable disease and former editor of the journal Vaccines in Practice, told science reporters that<b></b>“government ministers who have declared that they will not show consideration to vulnerable people by wearing a mask — and thereby encouraged others in this approach — have been hugely irresponsible, and shown a gross failure of leadership.”</p>
</div>
<div>
<p data-el="text">The British Medical Association was urging the government to continue to advise the public to wear masks in public areas such as shops and public transport, and to stress the importance of good ventilation.</p>
</div>
<div>
<div data-qa="article-body-ad">
<div aria-hidden="true" data-sc-c="adslot" data-sc-v="4.34.2">
<div data-sc-c="adslot" data-sc-v="4.34.2">
<p>Story continues below advertisement</p>
</div>
</div>
</div>
</div>
<div>
<p data-el="text">Britain now has a new health secretary, Sajid Javid, replacing Matt Hancock, who resigned in late June after a tabloid newspaper obtained footage of the married minister passionately kissing a top aide inside his office — violating the very social distancing rules he had written.</p>
</div>
<div>
<p data-el="text">In contrast to Hancock’s more cautious approach, Javid is gung-ho to move forward and open the country fully. He acknowledged that some people will become sick and some will die, but said the pandemic is under control and it is time to move on.</p>
</div>
<div>
<p data-el="text">“No date we choose comes with zero-risk for covid,” Javid told the House of Commons. “We cannot eliminate it, instead we have to learn to live with it.”</p>
</div>
<div>
<div data-qa="article-body-ad">
<div aria-hidden="true" data-sc-c="adslot" data-sc-v="4.34.2">
<div data-sc-c="adslot" data-sc-v="4.34.2">
<p>Story continues below advertisement</p>
</div>
</div>
</div>
</div>
<div>
<p data-el="text">In a piece for the Mail on Sunday, Javid wrote that the months of restrictions have come at great cost: “Rules that we have had to put in place have caused a shocking rise in domestic violence and a terrible impact on so many people’s mental health.”</p>
</div>
</section>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span>
		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="752314" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://bioreports.net/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Britain%20plans%20to%20end%20legal%20mandates%20for%20masks%20and%20social%20distancing%20on%20July%2019%2C%20Boris%20Johnson%20says%20-%20The%20Washington%20Post%20-%20https://bioreports.net/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none"  rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank"  rel="nofollow" href="mailto:?subject=Britain%20plans%20to%20end%20legal%20mandates%20for%20masks%20and%20social%20distancing%20on%20July%2019,%20Boris%20Johnson%20says%20-%20The%20Washington%20Post&#038;BODY=https://bioreports.net/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/4d004c94ed2bc62464a9f6f156db86ee?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d004c94ed2bc62464a9f6f156db86ee?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>	</div>
	<div class="author-content">
		<h5><a href="https://bioreports.net/author/ebegey2k_hmback6p/" title="Author admin" rel="author">admin</a></h5>
		<p></p>
																					</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://bioreports.net/police-searching-for-suspect-after-golf-pro-killed-2-others-found-dead-at-georgia-country-club-cnn/">
					<div class="pagi-text">
						<h5 class="prev-title">Police searching for suspect after golf pro killed, 2 others found dead at Georgia country club &#8211; CNN</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://bioreports.net/trevor-lawrence-inks-36-8-million-rookie-contract-with-jaguars-fox-news/">
					<div class="pagi-text">
						<h5 class="next-title">Trevor Lawrence inks $36.8 million rookie contract with Jaguars &#8211; Fox News</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/07/752310/death-toll-rises-to-27-as-search-resumes-at-miami-area-condominium-collapse-reuters-585x585.jpg" href="https://bioreports.net/death-toll-rises-to-27-as-search-resumes-at-miami-area-condominium-collapse-reuters/" title="Death toll rises to 27 as search resumes at Miami-area condominium collapse &#8211; Reuters">
																			</a>
										<h3><a href="https://bioreports.net/death-toll-rises-to-27-as-search-resumes-at-miami-area-condominium-collapse-reuters/">Death toll rises to 27 as search resumes...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:37:57+01:00">July 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/07/752312/trevor-lawrence-inks-36-8-million-rookie-contract-with-jaguars-fox-news-585x585.jpg" href="https://bioreports.net/trevor-lawrence-inks-36-8-million-rookie-contract-with-jaguars-fox-news/" title="Trevor Lawrence inks $36.8 million rookie contract with Jaguars &#8211; Fox News">
																			</a>
										<h3><a href="https://bioreports.net/trevor-lawrence-inks-36-8-million-rookie-contract-with-jaguars-fox-news/">Trevor Lawrence inks $36.8 million rookie contract with...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:37:56+01:00">July 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/07/752316/police-searching-for-suspect-after-golf-pro-killed-2-others-found-dead-at-georgia-country-club-cnn-585x585.jpg" href="https://bioreports.net/police-searching-for-suspect-after-golf-pro-killed-2-others-found-dead-at-georgia-country-club-cnn/" title="Police searching for suspect after golf pro killed, 2 others found dead at Georgia country club &#8211; CNN">
																			</a>
										<h3><a href="https://bioreports.net/police-searching-for-suspect-after-golf-pro-killed-2-others-found-dead-at-georgia-country-club-cnn/">Police searching for suspect after golf pro killed,...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:37:54+01:00">July 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/07/752318/blake-shelton-gwen-stefani-marry-in-intimate-ceremony-at-church-on-singers-sprawling-estate-reports-fox-news-585x585.jpg" href="https://bioreports.net/blake-shelton-gwen-stefani-marry-in-intimate-ceremony-at-church-on-singers-sprawling-estate-reports-fox-news/" title="Blake Shelton, Gwen Stefani marry in intimate ceremony at church on singer’s sprawling estate: reports &#8211; Fox News">
																			</a>
										<h3><a href="https://bioreports.net/blake-shelton-gwen-stefani-marry-in-intimate-ceremony-at-church-on-singers-sprawling-estate-reports-fox-news/">Blake Shelton, Gwen Stefani marry in intimate ceremony...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:37:53+01:00">July 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/07/752320/a-tiny-bone-is-changing-how-we-think-about-neanderthals-cnn-585x585.jpg" href="https://bioreports.net/a-tiny-bone-is-changing-how-we-think-about-neanderthals-cnn/" title="A tiny bone is changing how we think about Neanderthals &#8211; CNN">
																			</a>
										<h3><a href="https://bioreports.net/a-tiny-bone-is-changing-how-we-think-about-neanderthals-cnn/">A tiny bone is changing how we think...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:37:52+01:00">July 5, 2021</time></span>
									</div>
						<div class="item-related">
										<h3><a href="https://bioreports.net/residential-school-photos-show-canadas-grim-legacy-of-cultural-erasure-the-new-york-times/">Residential School Photos Show Canada’s Grim Legacy of...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:37:51+01:00">July 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/07/752323/tropical-storm-warning-extends-up-floridas-gulf-coast-as-elsa-nears-cuba-landfall-wjxt-news4jax-585x450.png" href="https://bioreports.net/tropical-storm-warning-extends-up-floridas-gulf-coast-as-elsa-nears-cuba-landfall-wjxt-news4jax/" title="Tropical Storm Warning extends up Florida&#8217;s Gulf Coast as Elsa nears Cuba landfall &#8211; WJXT News4JAX">
																			</a>
										<h3><a href="https://bioreports.net/tropical-storm-warning-extends-up-floridas-gulf-coast-as-elsa-nears-cuba-landfall-wjxt-news4jax/">Tropical Storm Warning extends up Florida&#8217;s Gulf Coast...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:37:50+01:00">July 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/07/752325/2-chicago-officers-shot-wounded-trying-to-break-up-crowd-abc-news-585x558.jpg" href="https://bioreports.net/2-chicago-officers-shot-wounded-trying-to-break-up-crowd-abc-news/" title="2 Chicago officers shot, wounded trying to break up crowd &#8211; ABC News">
																			</a>
										<h3><a href="https://bioreports.net/2-chicago-officers-shot-wounded-trying-to-break-up-crowd-abc-news/">2 Chicago officers shot, wounded trying to break...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:37:49+01:00">July 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/07/752327/every-ufc-trilogy-ranked-ahead-of-dustin-poirier-vs-conor-mcgregor-3-mma-junkie-585x576.jpg" href="https://bioreports.net/every-ufc-trilogy-ranked-ahead-of-dustin-poirier-vs-conor-mcgregor-3-mma-junkie/" title="Every UFC trilogy ranked ahead of Dustin Poirier vs. Conor McGregor 3 &#8211; MMA Junkie">
																			</a>
										<h3><a href="https://bioreports.net/every-ufc-trilogy-ranked-ahead-of-dustin-poirier-vs-conor-mcgregor-3-mma-junkie/">Every UFC trilogy ranked ahead of Dustin Poirier...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:37:48+01:00">July 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://bioreports.net/wp-content/uploads/2021/07/752286/identifying-the-remains-a-burdensome-task-in-condo-collapse-585x585.jpg" href="https://bioreports.net/identifying-the-remains-a-burdensome-task-in-condo-collapse/" title="Identifying the remains a burdensome task in condo collapse">
																			</a>
										<h3><a href="https://bioreports.net/identifying-the-remains-a-burdensome-task-in-condo-collapse/">Identifying the remains a burdensome task in condo...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-07-05T18:32:58+01:00">July 5, 2021</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=176158460&#038;postid=752314&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=95c68eae80944df126babff519751cbc07f0b5d0#parent=https%3A%2F%2Fbioreports.net%2Fbritain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-12 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">World News</span></h4>				<ul id="penci-latestwg-1340" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/07/752310/death-toll-rises-to-27-as-search-resumes-at-miami-area-condominium-collapse-reuters-585x585.jpg" href="https://bioreports.net/death-toll-rises-to-27-as-search-resumes-at-miami-area-condominium-collapse-reuters/" title="Death toll rises to 27 as search resumes at Miami-area condominium collapse &#8211; Reuters"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/death-toll-rises-to-27-as-search-resumes-at-miami-area-condominium-collapse-reuters/" rel="bookmark" title="Death toll rises to 27 as search resumes at Miami-area condominium collapse &#8211; Reuters">
											Death toll rises to 27 as search resumes at Miami-area condominium collapse &#8211; Reuters										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:57+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/07/752312/trevor-lawrence-inks-36-8-million-rookie-contract-with-jaguars-fox-news-585x585.jpg" href="https://bioreports.net/trevor-lawrence-inks-36-8-million-rookie-contract-with-jaguars-fox-news/" title="Trevor Lawrence inks $36.8 million rookie contract with Jaguars &#8211; Fox News"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/trevor-lawrence-inks-36-8-million-rookie-contract-with-jaguars-fox-news/" rel="bookmark" title="Trevor Lawrence inks $36.8 million rookie contract with Jaguars &#8211; Fox News">
											Trevor Lawrence inks $36.8 million rookie contract with Jaguars &#8211; Fox News										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:56+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/07/752314/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post.jpg-26amp-3Bw-3D1440" href="https://bioreports.net/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/" title="Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says &#8211; The Washington Post"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/britain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post/" rel="bookmark" title="Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says &#8211; The Washington Post">
											Britain plans to end legal mandates for masks and social distancing on July 19, Boris Johnson says &#8211; The Washington Post										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:55+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/07/752316/police-searching-for-suspect-after-golf-pro-killed-2-others-found-dead-at-georgia-country-club-cnn-585x585.jpg" href="https://bioreports.net/police-searching-for-suspect-after-golf-pro-killed-2-others-found-dead-at-georgia-country-club-cnn/" title="Police searching for suspect after golf pro killed, 2 others found dead at Georgia country club &#8211; CNN"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/police-searching-for-suspect-after-golf-pro-killed-2-others-found-dead-at-georgia-country-club-cnn/" rel="bookmark" title="Police searching for suspect after golf pro killed, 2 others found dead at Georgia country club &#8211; CNN">
											Police searching for suspect after golf pro killed, 2 others found dead at Georgia country club &#8211; CNN										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:54+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/07/752318/blake-shelton-gwen-stefani-marry-in-intimate-ceremony-at-church-on-singers-sprawling-estate-reports-fox-news-585x585.jpg" href="https://bioreports.net/blake-shelton-gwen-stefani-marry-in-intimate-ceremony-at-church-on-singers-sprawling-estate-reports-fox-news/" title="Blake Shelton, Gwen Stefani marry in intimate ceremony at church on singer’s sprawling estate: reports &#8211; Fox News"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/blake-shelton-gwen-stefani-marry-in-intimate-ceremony-at-church-on-singers-sprawling-estate-reports-fox-news/" rel="bookmark" title="Blake Shelton, Gwen Stefani marry in intimate ceremony at church on singer’s sprawling estate: reports &#8211; Fox News">
											Blake Shelton, Gwen Stefani marry in intimate ceremony at church on singer’s sprawling estate: reports &#8211; Fox News										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:53+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/07/752320/a-tiny-bone-is-changing-how-we-think-about-neanderthals-cnn-585x585.jpg" href="https://bioreports.net/a-tiny-bone-is-changing-how-we-think-about-neanderthals-cnn/" title="A tiny bone is changing how we think about Neanderthals &#8211; CNN"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/a-tiny-bone-is-changing-how-we-think-about-neanderthals-cnn/" rel="bookmark" title="A tiny bone is changing how we think about Neanderthals &#8211; CNN">
											A tiny bone is changing how we think about Neanderthals &#8211; CNN										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:52+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/residential-school-photos-show-canadas-grim-legacy-of-cultural-erasure-the-new-york-times/" rel="bookmark" title="Residential School Photos Show Canada’s Grim Legacy of Cultural Erasure &#8211; The New York Times">
											Residential School Photos Show Canada’s Grim Legacy of Cultural Erasure &#8211; The New York Times										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:51+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/07/752323/tropical-storm-warning-extends-up-floridas-gulf-coast-as-elsa-nears-cuba-landfall-wjxt-news4jax-585x450.png" href="https://bioreports.net/tropical-storm-warning-extends-up-floridas-gulf-coast-as-elsa-nears-cuba-landfall-wjxt-news4jax/" title="Tropical Storm Warning extends up Florida&#8217;s Gulf Coast as Elsa nears Cuba landfall &#8211; WJXT News4JAX"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/tropical-storm-warning-extends-up-floridas-gulf-coast-as-elsa-nears-cuba-landfall-wjxt-news4jax/" rel="bookmark" title="Tropical Storm Warning extends up Florida&#8217;s Gulf Coast as Elsa nears Cuba landfall &#8211; WJXT News4JAX">
											Tropical Storm Warning extends up Florida&#8217;s Gulf Coast as Elsa nears Cuba landfall &#8211; WJXT News4JAX										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:50+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/07/752325/2-chicago-officers-shot-wounded-trying-to-break-up-crowd-abc-news-585x558.jpg" href="https://bioreports.net/2-chicago-officers-shot-wounded-trying-to-break-up-crowd-abc-news/" title="2 Chicago officers shot, wounded trying to break up crowd &#8211; ABC News"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/2-chicago-officers-shot-wounded-trying-to-break-up-crowd-abc-news/" rel="bookmark" title="2 Chicago officers shot, wounded trying to break up crowd &#8211; ABC News">
											2 Chicago officers shot, wounded trying to break up crowd &#8211; ABC News										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:49+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://bioreports.net/wp-content/uploads/2021/07/752327/every-ufc-trilogy-ranked-ahead-of-dustin-poirier-vs-conor-mcgregor-3-mma-junkie-585x576.jpg" href="https://bioreports.net/every-ufc-trilogy-ranked-ahead-of-dustin-poirier-vs-conor-mcgregor-3-mma-junkie/" title="Every UFC trilogy ranked ahead of Dustin Poirier vs. Conor McGregor 3 &#8211; MMA Junkie"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://bioreports.net/every-ufc-trilogy-ranked-ahead-of-dustin-poirier-vs-conor-mcgregor-3-mma-junkie/" rel="bookmark" title="Every UFC trilogy ranked ahead of Dustin Poirier vs. Conor McGregor 3 &#8211; MMA Junkie">
											Every UFC trilogy ranked ahead of Dustin Poirier vs. Conor McGregor 3 &#8211; MMA Junkie										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-07-05T18:37:48+01:00">July 5, 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container container-1400">
					<div class="footer-socials-section">
				<ul class="footer-socials">
																																																																																																																																																																																																							</ul>
			</div>
											<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>


	<div style="display:none">
	<div class="grofile-hash-map-e97cec2a5002e7f41d5a5f8b282748b5">
	</div>
	</div>
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/bioreports.net","url":"https:\/\/bioreports.net\/wp-admin\/admin-ajax.php","nonce":"8befcc442d","listNonce":"7c8d47ad58"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1623888262' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://bioreports.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bioreports.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bioreports.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bioreports.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bioreports.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bioreports.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://bioreports.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bioreports.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202127' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://bioreports.net/wp-content/themes/soledad/js/libs-script.min.js?ver=7.8.0' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/bioreports.net\/wp-admin\/admin-ajax.php","nonce":"7afacf8ee7","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/themes/soledad/js/main.js?ver=7.8.0' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/bioreports.net\/wp-admin\/admin-ajax.php","nonce":"7afacf8ee7","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/themes/soledad/js/post-like.js?ver=7.8.0' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/bioreports.net\/wp-admin\/admin-ajax.php","nonce":"7afacf8ee7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bioreports.net/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=3.0' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script async="async" type='text/javascript' src='https://bioreports.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=176158460&postid=752314&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=95c68eae80944df126babff519751cbc07f0b5d0#parent=https%3A%2F%2Fbioreports.net%2Fbritain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=176158460&postid=752314&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=95c68eae80944df126babff519751cbc07f0b5d0#parent=https%3A%2F%2Fbioreports.net%2Fbritain-plans-to-end-legal-mandates-for-masks-and-social-distancing-on-july-19-boris-johnson-says-the-washington-post%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'176158460',post:'752314',tz:'1',srv:'bioreports.net'} ]);
	_stq.push([ 'clickTrackerInit', '176158460', '752314' ]);
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1625506804 -->